MailSuite アンチスパム+メールサーバーのトータルソフト

プラットフォーム要件

現在サポートしてるプラットフォームは、次の通りです。

OS Version
Redhat Enterprise Linux 6,7,8 (Intel/64bit)

ウェブクライアント要件

現在サポートしているブラウザは、次の通りです。

製品名 Version 備考
Internet Explorer 11 Windows版のみ対応
Microsoft Edge 88.0~ Windows版のみ対応
Mozilla Firefox 71.0~ Windows、Macintosh、Linux版に対応
Safari 14.0~ Macintosh版に対応
Google Chrome 79.0~ Windows、Macintosh版に対応

※備考欄に記載されているOSはクライアント版になります。Windows Serverなど記載されていないOSはサポート対象外とさせていただいております。上記に記載されているOSや製品名においても、ベンダー側でサポートが打ち切られた製品やバージョンをご利用になって不具合や障害等が発生した場合は、弊社でもサポート対象外とさせていただく場合がございます。また、ベンダー各社からセキュリティホールなどの報告がある場合は、最新バージョンを推奨しておりますが、動作については未検証の場合がございます。

※ブラウザーのバージョンについては、MailSuite/DEEPMailの各バージョンをリリースする時点においての最新バージョンのブラウザーでのみ動作確認をしております。動作確認を実施したバージョン以外のバージョンのブラウザーでの動作不具合が確認された場合、随時不具合修正の対応をいたしますが、動作確認を実施したバージョンより以前にリリースされたバージョンのブラウザーに関しましては、制限事項が発生することがございます。

ご購入やお見積りのご相談、ご質問などは、販売パートナーか、当社窓口までお気軽にお問い合わせください。

電話でのお問い合わせは03-5623-253003-5623-2530