動作環境について

dovecot 2.0.x への対応について

掲載日:2011.07.15

dovecot 2.0.x のリリースの伴い、Active! mail 6.5 より動作検証を行い、対応を行っております。 恐れ入りますが、dovecot 2.0.x を利用の場合には、対応および検証を行っておりますActive! mail 6.5 以降へのバージョンアップをご検討ください。